Prezado(a) colega,

        Para realização dos cursos  oferecidos no Ambiente Virtual de Aprendizagem da Infraero - Infr@educ  será necessário instalar os plugins e softwares elencados abaixo:

 

  • Flash PLayer -  a partir da versão 10
  • Adobe Reader PDF
  • Navegador de Internet -Internet Explorer - a partir da versão 9.0

                         IEPDF   Flash

      Em caso de não possuir os requisitos mencionados,  mantenha contato com a área de Tecnologia da Informação da sua dependência para configurá-los em sua estação de trabalho.